Ergebnis 1 bis 2 von 2

Thema: Eingabemaske für Empfänger öffnet sich nicht

  1. #1
    Registriert seit
    14.09.2017
    Beiträge
    1

    Standard Eingabemaske für Empfänger öffnet sich nicht

    Hallo zusammen,

    seit längere Zeit schon wird in meiner Firma FerrariFax zum versenden von Dokumenten verwendet und als ich meine Ausbildung angefangen habe wurde mir die Installation so erklärt:
    FerrariFax4 installieren dann FerrariFax5 drüber installieren und diesens FFUMS Ordner kopieren vom Laufwerk. Das kam mir da schon komisch von hat aber bis jetzt geklappt. Bei den neusten 2 Rechnern ist es nun aber so das sich bei "Drucken" --> "FerrariFax 64" keine Eingabemaske mehr öffnet um den Empfänger anzugeben.
    Kann das an der Installation liegen oder ist das was anderes ?

  2. #2
    Registriert seit
    13.02.2009
    Beiträge
    656

    Standard

    Hallo Jonny,
    die Beschreibung ist leider zu allgemein formuliert, als dass man jetzt schon direkt eine Antwort liefern könnte, die zur Lösung deines Problems führt.
    Bitte mache noch einige Angaben zur Systemumgebung:
    - Betriebssystem Client
    - Verwendete Versand-Software am Client
    - Betriebssystem Server
    - Version von OfficeMaster Server/Suite
    - Verwendete Versand-Komponenten werden am Server
    - OfficeMaster/ferrariFAX spezifische Einträge im Ereignisprotokoll des Client

    ciao Ralf

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •